PDA

View Full Version : Probleme - Impossible de créer une partie !



26-12-2007, 05:13
Salut !

Bon je vais vous exposer mon probleme !
A la sortie du jeu, je l'achete, je l'instale, je joue, tout ce passe bien dans le meilleur des mondes ...

Ayant besoin d'un peu de place sur mon disque dur, je décide de désinstaler FM08 histoire de 4/5 jours, avant d'avoir mon disque dur externe, bref le problème est pas la.

Je réinstalle FM, j'instale le patch 8.0.1 ...
FM se lance, je clique sur nouvelle partie, il me demande qu'elle DB je veut utiliser (donc la 8.0.1). Je choisi mes championnats, et je valide et j'attend ...
Tout se charge ok ... et après, au moment ou je dois tomber sur l'asistant pour créer un entraineur, j'ai la page précédente (sélection des championnats), avec le petit ballon qui tourne pour signifier qu'il charge !

Donc voila mon probleme ... impossible de jouer donc :/
J'ai essayer de le laisser charger une journée entiere, ca ne change rien ...
Sans instaler le patch 8.0.1 c'est pareil ...
Et je sais pas ce que ca peut donner en chargeant une partie car je les ai effacer !!

Merci d'avance !
Je vous souhaite de bonne joyeuses fetes http://community.sigames.com/groupee_common/emoticons/icon_smile.gif

26-12-2007, 05:13
Salut !

Bon je vais vous exposer mon probleme !
A la sortie du jeu, je l'achete, je l'instale, je joue, tout ce passe bien dans le meilleur des mondes ...

Ayant besoin d'un peu de place sur mon disque dur, je décide de désinstaler FM08 histoire de 4/5 jours, avant d'avoir mon disque dur externe, bref le problème est pas la.

Je réinstalle FM, j'instale le patch 8.0.1 ...
FM se lance, je clique sur nouvelle partie, il me demande qu'elle DB je veut utiliser (donc la 8.0.1). Je choisi mes championnats, et je valide et j'attend ...
Tout se charge ok ... et après, au moment ou je dois tomber sur l'asistant pour créer un entraineur, j'ai la page précédente (sélection des championnats), avec le petit ballon qui tourne pour signifier qu'il charge !

Donc voila mon probleme ... impossible de jouer donc :/
J'ai essayer de le laisser charger une journée entiere, ca ne change rien ...
Sans instaler le patch 8.0.1 c'est pareil ...
Et je sais pas ce que ca peut donner en chargeant une partie car je les ai effacer !!

Merci d'avance !
Je vous souhaite de bonne joyeuses fetes http://community.sigames.com/groupee_common/emoticons/icon_smile.gif